WordPress sitelerini hedef alan yeni Linux kötü amaçlı yazılımı bulundu

WordPress sitelerini hedef alan yeni Linux kötü amaçlı yazılımı bulundu

Güvenlik açığı bulunan eklentilerin yüklü olduğu WordPress web sitelerini hedefleyen yeni bir kötü amaçlı yazılım varyantı tespit edildi.

Kötü amaçlı yazılım (yeni sekmede açılır) tehdit aktörlerinin, ziyaretçileri sitede herhangi bir yere tıkladıklarında istedikleri bir web sitesine yönlendirmelerine olanak tanır.



işletim-sistemi-1